<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8">
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<!--[if lt IE 9]>
	  <script src="http://www.mosaik.tv/wp-content/themes/videotube/assets/js/ie8/html5shiv.js"></script>
      <script src="http://www.mosaik.tv/wp-content/themes/videotube/assets/js/ie8/respond.min.js"></script>
	<![endif]-->	
	<title>Label FFF | Mosaik, Télévision sans frontière</title>
<script>var mars_ajax_url = "http://www.mosaik.tv/wp-admin/admin-ajax.php";</script>                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Open+Sans']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- All in One SEO Pack 2.3.16 by Michael Torbert of Semper Fi Web Design[475,533] -->
<meta name="description"  content="L&#039;EJEM, l&#039;Entente Jeunes Est Moselle, a vu son travail auprès des enfants récompensé. La fédération française de football vient de remettre au club le label" />

<meta name="keywords"  content="label fff,football,fédération,excellence" />

<link rel="canonical" href="http://www.mosaik.tv/index.php/video/label-fff/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mosaik, Télévision sans frontière &raquo; Flux" href="http://www.mosaik.tv/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mosaik, Télévision sans frontière &raquo; Flux des commentaires" href="http://www.mosaik.tv/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mosaik, Télévision sans frontière &raquo; Label FFF Flux des commentaires" href="http://www.mosaik.tv/index.php/video/label-fff/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-22204035-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-22204035-2', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mosaik.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://www.mosaik.tv/wp-content/plugins/easy-bootstrap-shortcodes/styles/bootstrap.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-fa-icon-css'  href='http://www.mosaik.tv/wp-content/plugins/easy-bootstrap-shortcodes/styles/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.mosaik.tv/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://www.mosaik.tv/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap.min.css-css'  href='http://www.mosaik.tv/wp-content/themes/videotube/assets/css/bootstrap.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mars-font-awesome.css-css'  href='http://www.mosaik.tv/wp-content/themes/videotube/assets/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mars-googlefont-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.mosaik.tv/wp-content/themes/videotube-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-multiselect.css-css'  href='http://www.mosaik.tv/wp-content/themes/videotube/assets/css/bootstrap-multiselect.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ebs_dynamic_css-css'  href='http://www.mosaik.tv/wp-content/cache/busting/1/wp-content-plugins-easy-bootstrap-shortcodes-styles-ebs_dynamic_css-5981a1b9de9e8508343044.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://www.mosaik.tv/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=2.6.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mosaik.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mosaik.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.mosaik.tv/wp-content/plugins/easy-bootstrap-shortcodes/js/bootstrap.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.mosaik.tv/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"fr_FR","version":"v2.7","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mosaik.tv/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='http://www.mosaik.tv/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mosaik.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mosaik.tv/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La question du jour' href='http://www.mosaik.tv/index.php/video/la-question-du-jour-22/' />
<link rel='next' title='Deux groupements récompensés par la FFF' href='http://www.mosaik.tv/index.php/video/deux-groupements-recompenses-par-la-fff/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.mosaik.tv/?p=13355' />
<link rel="alternate" type="application/json+oembed" href="http://www.mosaik.tv/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mosaik.tv%2Findex.php%2Fvideo%2Flabel-fff%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mosaik.tv/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mosaik.tv%2Findex.php%2Fvideo%2Flabel-fff%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.mosaik.tv/?wordfence_logHuman=1&hid=70E8A6D8F7F5D4541D81038BEAB8C6F1');
</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.mosaik.tv/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.mosaik.tv/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{background-color:#e4e3e3;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="pum-styles" type="text/css" media="all">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</style></head>
<body class="video-template-default single single-video postid-13355 single-format-standard wpb-js-composer js-comp-ver-4.7.4 vc_responsive">
	<div id="header">
		<div class="container">
			<div class="row">
				<div class="col-sm-3" id="logo">
					<a title="Mosaik, Télévision sans frontière" href="http://www.mosaik.tv">
												<img src="http://www.mosaik.tv/wp-content/uploads/2014/09/logo_mosaik.png" alt="Mosaik, Télévision sans frontière" />
					</a>
				</div>
				<form method="get" action="http://www.mosaik.tv">	
					<div class="col-sm-6" id="header-search">
						<span class="glyphicon glyphicon-search search-icon"></span>
												<input value="" name="s" type="text" placeholder="Rechercher" id="search">
					</div>
				</form>
				<div class="col-sm-3" id="header-social">
					<a href="https://www.facebook.com/Mosaiktv"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/mosaiktv"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/user/mosaiktv"><i class="fa fa-youtube"></i></a>					<a href="http://www.mosaik.tv/index.php/feed/rss/"><i class="fa fa-rss"></i></a>
				</div>
			</div>
		</div>
	</div><!-- /#header -->
	<div id="navigation-wrapper">
		<div class="container">
			<div class="navbar-header">
			  <button class="navbar-toggle" type="button" data-toggle="collapse" data-target=".bs-navbar-collapse">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			  </button>
			</div>
			<nav class="collapse navbar-collapse bs-navbar-collapse" role="navigation">
			<!-- menu -->
			  	<ul id="menu-menu-1" class="nav navbar-nav list-inline menu"><li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-25 depth"><a href="http://www.mosaik.tv/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.mosaik.tv/', 'Accueil');" title="Accueil">Accueil</a></li>
<li id="menu-item-10190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10190 depth"><a href="http://www.mosaik.tv/index.php/voir-le-direct/">Le Direct</a></li>
<li id="menu-item-1244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1244 depth"><a href="#">En Replay <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49 depth"><a href="http://www.mosaik.tv/index.php/le-30-minutes/">Le 30 MINUTES</a></li>
	<li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92 depth"><a href="http://www.mosaik.tv/index.php/les-sujets-du-journal/">Les sujets du Journal</a></li>
	<li id="menu-item-2192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2192 depth"><a href="http://www.mosaik.tv/index.php/les-dossiers-de-mosaik/">Les dossiers de Mosaïk</a></li>
	<li id="menu-item-8572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8572 depth"><a href="http://www.mosaik.tv/index.php/face-a-moi/">Face à moi</a></li>
	<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88 depth"><a href="http://www.mosaik.tv/index.php/platt-bande/">Platt Bande</a></li>
	<li id="menu-item-10140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10140 depth"><a href="http://www.mosaik.tv/index.php/zap-me/">Zap ME</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85 depth"><a href="http://www.mosaik.tv/index.php/derriere-le-miroir/">Derrière le Miroir</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81 depth"><a href="http://www.mosaik.tv/index.php/captation-devenements/">+2 sport</a></li>
	<li id="menu-item-8111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8111 depth"><a href="http://www.mosaik.tv/index.php/mosaik-on-tour/">Mosaïk ON TOUR</a></li>
	<li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90 depth"><a href="http://www.mosaik.tv/index.php/entree-plat-dessert/">Entrée Plat Dessert</a></li>
	<li id="menu-item-8571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8571 depth"><a href="http://www.mosaik.tv/index.php/la-serie-mosaik/">La série Mosaik</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86 depth"><a href="http://www.mosaik.tv/index.php/gros-plan/">Gros plan</a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84 depth"><a href="http://www.mosaik.tv/index.php/entre-les-lignes/">Entre les lignes</a></li>
	<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83 depth"><a href="http://www.mosaik.tv/index.php/suivez-le-guide/">Suivez le guide</a></li>
	<li id="menu-item-4845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4845 depth"><a href="http://www.mosaik.tv/index.php/grenzenlos/">Grenzenlos</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91 depth"><a href="http://www.mosaik.tv/index.php/tendances/">Tendances</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89 depth"><a href="http://www.mosaik.tv/index.php/la-petite-histoire/">La petite histoire</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40 depth"><a href="http://www.mosaik.tv/index.php/tout-savoir-sur-mosaik/">Coulisses</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43 depth"><a href="http://www.mosaik.tv/index.php/pubs-prestations/">Publicités</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101 depth"><a href="http://www.mosaik.tv/index.php/prestations/">Prestations</a></li>
<li id="menu-item-1308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1308 depth"><a href="http://www.mosaik.tv/index.php/contact/">Contact</a></li>
</ul>			</nav>
		</div>
	</div><!-- /#navigation-wrapper -->				<div class="video-wrapper">
			<div class="container">
				<div class="video-info large">
	                				
	                <h1>Label FFF</h1>
	                	                	                <a href="javascript:void(0)" class="likes-dislikes" action="like" id="13355"><span class="likes"><i class="fa fa-thumbs-up"></i><label class="likevideo13355">1</label></span></a>
	            </div>
                	            
                <div class="player player-large embed-responsive embed-responsive-16by9">
                	<iframe width="200" height="113" src="https://www.youtube.com/embed/9VeN1D6HZgg?start=934&feature=oembed" frameborder="0" allowfullscreen></iframe>                </div>
				                
                	                
                <div id="lightoff"></div>
			</div>
		</div>
		<div class="container">
		<div class="row">
			<div class="col-sm-8 main-content">
												
            	<div class="row video-options">
                    <div class="col-sm-3 col-xs-6 box-comment">
                        <a href="javascript:void(0)" class="option comments-scrolling">
                            <i class="fa fa-comments"></i>
                            <span class="option-text">Commentaires</span>
                        </a>
                    </div>
                    
                    <div class="col-sm-3 col-xs-6 box-share">
                        <a href="javascript:void(0)" class="option share-button" id="off">
                            <i class="fa fa-share"></i>
                            <span class="option-text">Partager</span>
                        </a>
                    </div>
                    
                    <div class="col-sm-3 col-xs-6 box-like">
                        <a data-toggle="modal" data-target="#loginmodal" class="option" class="option likes-dislikes" href="javascript:void(0)" action="like" id="13355" id="buttonlike" video="13355">
                            <i class="fa fa-thumbs-up"></i>
                            <span class="option-text likes-dislikes">
                            	<label class="likevideo13355">1</label>
                            </span>
                        </a>
                                                <!-- Login Modal -->
						<div class="modal fade" id="loginmodal" tabindex="-1" role="dialog" aria-labelledby="loginmodal-label" aria-hidden="true">
						  <div class="modal-dialog">
						    <div class="modal-content">
						      <div class="modal-header">
						        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
						        <h4 class="modal-title" id="loginmodal-label">Veuillez vous connecter pour continuer.</h4>
						      </div>
						      <div class="modal-body">
						      	
		<form name="loginform" id="loginform" action="http://www.mosaik.tv/connecter/" method="post">
			
			<p class="login-username">
				<label for="user_login">Nom d&#039;utilisateur</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Mot de passe</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<a href="http://www.mosaik.tv/connecter/?action=lostpassword&redirect_to=http://www.mosaik.tv">Mot de passe perdu?</a>
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Se souvenir de moi</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Se connecter" />
				<input type="hidden" name="redirect_to" value="http://www.mosaik.tv/index.php/video/label-fff/" />
			</p>
			
				<input type="hidden" name="action" value="vt_ajax_login">
				<input type="hidden" name="button_label" value="Connexion">
			
		</form>						      </div>
						    </div>
						  </div>
						</div>                        
                        <!-- End modal -->
                                            </div>
                    <div class="col-sm-3 col-xs-6 box-turn-off-light">
						<!-- LIGHT SWITCH -->
						<a href="javascript:void(0)" class="option switch-button">
                            <i class="fa fa-lightbulb-o"></i>
							<span class="option-text">Éteindre la lumière</span>
                        </a>	
                    </div>
                </div>	
				<!-- IF SHARE BUTTON IS CLICKED SHOW THIS -->
								<div class="row social-share-buttons">
					<div class="col-xs-12">
						<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.mosaik.tv/index.php/video/label-fff/"><img src="http://www.mosaik.tv/wp-content/themes/videotube/img/facebook.png" alt="" /></a>
						<a target="_blank" href="https://twitter.com/home?status=http://www.mosaik.tv/index.php/video/label-fff/"><img src="http://www.mosaik.tv/wp-content/themes/videotube/img/twitter.png" alt="" /></a>
						<a target="_blank" href="https://plus.google.com/share?url=http://www.mosaik.tv/index.php/video/label-fff/"><img src="http://www.mosaik.tv/wp-content/themes/videotube/img/googleplus.png" alt="" /></a>
						<a target="_blank" href="https://pinterest.com/pin/create/button/?url=http://www.mosaik.tv/index.php/video/label-fff/&media=http://www.mosaik.tv/wp-content/uploads/2017/09/JT_20170928_ejem.jpg&description=L’EJEM, l’Entente Jeunes Est Moselle, a vu son travail auprès des enfants récompensé. La fédération française de football vient de remettre au club le label excellence. "><img src="http://www.mosaik.tv/wp-content/themes/videotube/img/pinterest.png" alt="" /></a>
						<a target="_blank" href="http://www.reddit.com/submit?url"><img src="http://www.mosaik.tv/wp-content/themes/videotube/img/reddit.png" alt="" /></a>
						<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.mosaik.tv/index.php/video/label-fff/&title=Label FFF&summary=L’EJEM, l’Entente Jeunes Est Moselle, a vu son travail auprès des enfants récompensé. La fédération française de football vient de remettre au club le label excellence. &source=http://www.mosaik.tv"><img src="http://www.mosaik.tv/wp-content/themes/videotube/img/linkedin.png" alt="" /></a>
						<a target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=http://www.mosaik.tv/index.php/video/label-fff/&title=Label FFF"><img src="http://www.mosaik.tv/wp-content/themes/videotube/img/odnok.png" alt="" /></a>
						<a target="_blank" href="http://vkontakte.ru/share.php?url=http://www.mosaik.tv/index.php/video/label-fff/"><img src="http://www.mosaik.tv/wp-content/themes/videotube/img/vkontakte.png" alt="" /></a>
						<a href="mailto:?Subject=Label FFF&Body=J'ai vu ça et j'ai pensé à toi ! http://www.mosaik.tv/index.php/video/label-fff/"><img src="http://www.mosaik.tv/wp-content/themes/videotube/img/email.png" alt="" /></a>
					</div>
				</div>
				<div class="video-details">
										<span class="date">Publié le 28 septembre 2017 par <a href="http://www.mosaik.tv/index.php/author/mosaik57/">Mosaik</a></span>
                    <div class="post-entry"><div id="fb-root"></div>
<p>L’EJEM, l’Entente Jeunes Est Moselle, a vu son travail auprès des enfants récompensé. La fédération française de football vient de remettre au club le label excellence. </p>
</div>
                    <span class="meta"><span class="meta-info">Catégories</span> <a href="http://www.mosaik.tv/index.php/categories/le-journal/" rel="tag">Le journal</a></span>
                    <span class="meta"><span class="meta-info">Mots-clés</span> <a href="http://www.mosaik.tv/index.php/video_tag/excellence/" rel="tag">excellence</a> <a href="http://www.mosaik.tv/index.php/video_tag/federation/" rel="tag">federation</a> <a href="http://www.mosaik.tv/index.php/video_tag/football/" rel="tag">football</a> <a href="http://www.mosaik.tv/index.php/video_tag/label-fff/" rel="tag">label FFF</a></span>
                </div>
											</div>
				<div class="col-sm-4 sidebar">
		<div class="widget widget_search"><form role="form" class="form-inline" method="get" action="http://www.mosaik.tv">	
	<div class="form-group">	
		<input class="form-control" value="" name="s" type="text" placeholder="Rechercher" id="search">
				
		<span class="glyphicon glyphicon-search search-icon"></span>
	</div>
</form>	

</div><div class="widget mars-posts-sidebar-widget"><h4 class="widget-title">Notre sélection pour vous</h4>				        <div class="row">
	        		        		            <div id="post-right-mars-posts-sidebar-widget-3-12953" class="col-xs-6 item responsive-height post-12953 post type-post status-publish format-standard has-post-thumbnail hentry category-ne-manquez-pas">
	            	<a title="Le planning du Foot" href="http://www.mosaik.tv/index.php/le-planning-du-foot-saison-20172018/"><img width="165" height="108" src="http://www.mosaik.tv/wp-content/uploads/2014/09/article_foot-165x108.jpg" class="img-responsive wp-post-image" alt="foot" srcset="http://www.mosaik.tv/wp-content/uploads/2014/09/article_foot-165x108.jpg 165w, http://www.mosaik.tv/wp-content/uploads/2014/09/article_foot-230x150.jpg 230w" sizes="(max-width: 165px) 100vw, 165px" /></a>                    <div class="post-header">              	         	
	                	<h3><a title="Le planning du Foot" href="http://www.mosaik.tv/index.php/le-planning-du-foot-saison-20172018/">Le planning du Foot</a></h3>
						<span class="post-meta">
							<i class="fa fa-clock-o"></i> 28 août 2017						</span>	                	
	                </div>
	       		</div>
	       			        </div>
	        	    </div><div class="widget widget_text"><h4 class="widget-title">Mosaïk sur votre TV</h4>			<div class="textwidget"><img src="http://www.mosaik.tv/wp-content/uploads/2017/09/site_internet.jpg" width="360" height="90"></div>
		</div><div class="widget mars-subscribox-widget"><h4 class="widget-title">Suivez-nous sur les réseaux sociaux</h4>			        <div class="social-counter-item">
			            <a target="_blank" href="https://www.facebook.com/Mosaiktv">
			                <i class="fa fa-facebook"></i>
			                <span class="counter">16417</span>
			                <span class="counter-text">Fans</span>
			            </a>
			        </div>
							        <div class="social-counter-item">
			            <a target="_blank" href="https://twitter.com/mosaiktv">
			                <i class="fa fa-twitter"></i>
			                <span class="counter">431</span>
			                <span class="counter-text">Followers</span>
			            </a>
			        </div>
							        <div class="social-counter-item">
			            <a target="_blank" href="https://www.youtube.com/user/mosaiktv">
			                <i class="fa fa-youtube"></i>
			                <span class="counter">17413</span>
			                <span class="counter-text">Abonnés</span>
			            </a>
			        </div>
				           
		</div><div class="widget widget_text"><h4 class="widget-title">Suivez-nous sur Facebook</h4>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FMosaiktv&amp;width=360&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:360px; height:258px;" allowTransparency="true"></iframe></div>
		</div>	</div>
			</div><!-- /.row -->
	</div><!-- /.container -->
	<div id="footer">
		<div class="container">
			<div class="row">
				<div class="col-sm-3 widget widget_text"><h4 class="footer-widget-title">Notre adresse</h4>			<div class="textwidget"><div id="adresse">MOSAIK,</div>
<div id="adresse">Télévision sans frontière</div>
<div id="adresse">107 rue Maréchal Foch</div>
<div id="adresse">57200 Sarreguemines</div>
<div id="adresse">Tel : 03 87 288 600</div>
<div id="adresse">Fax : 03 87 280 980</div>

<br>
<div id="header-social2">
<a href="https://www.facebook.com/Mosaiktv"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/mosaiktv"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/mosaiktv"><i class="fa fa-youtube"></i></a> <a href="http://www.petittom.info/feed/rss/"><i class="fa fa-rss"></i></a>
</div>

<style type="text/css">
#adresse {
font-size : 14px;
color:#F2F2F2;
font-weight : 200;
text-align: justify;
}
#header-social2 {
text-align:left;
float: left;
font-size: 30px;
text-color: red;
}
</style></div>
		</div><div class="col-sm-3 widget widget_text"><h4 class="footer-widget-title">A chacun sa télé&#8230;la mienne, la tienne, la nôtre, c’est Mosaïk !</h4>			<div class="textwidget"><div id="mosaik_description">
Mosaïk est votre télévision de proximité basée sur le territoire de Sarreguemines. Chaque jour elle propose un rendez-vous quotidien d'information, de culture et de divertissement qui enthousiasme et fidélise ses téléspectateurs. Grâce à la compétence et à l’audace de ses 12 salariés, Mosaïk s'engage sur 4 axes majeurs : être originale, être regardée, bénéficier d'un équipement de pointe et assurer son financement public et privé. Des espaces publicitaires et des produits de communication innovants équilibrent le fonctionnement et financent le développement.
</div>


<style type="text/css">
#mosaik_description {
font-size : 14px;
font-weight : 200;
color : #F2F2F2;
text-align:justify;
}
</style></div>
		</div><div class="col-sm-3 widget widget_text"><h4 class="footer-widget-title">Trouvez-nous</h4>			<div class="textwidget"><iframe src="https://www.google.com/maps/embed?pb=!1m14!1m8!1m3!1d2611.3465586192206!2d7.082954000000001!3d49.118052999999996!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x4794350df58fc51d%3A0x8793c28fdbd8ca22!2zTW9zYcOvayBUw6lsw6l2aXNpb24gU2FucyBGcm9udGnDqHJl!5e0!3m2!1sfr!2sfr!4v1412772780993" width="270" height="450" frameborder="0" style="border: 2px solid #4C5358;"></iframe></div>
		</div>			</div>
			<div class="copyright">
				<p>Copyright 2014 Mosaïk</p>            </div>
		</div>
	</div><!-- /#footer -->
    <script>jQuery(document).ready(function(){(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.8&appId=1642660709283924";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));});</script><style>div#header{background:#191919}.widget h4.widget-title{background:#4184c7}#footer{background:#191919}body{font-family:Open Sans;}h1,h2,h3,h4,h5,h6 {font-family:Open Sans!important}#navigation-wrapper ul.menu li a{font-family:Open Sans, sans-serif!important;}</style><script type='text/javascript' src='http://www.mosaik.tv/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.mosaik.tv/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.mosaik.tv/wp-content/themes/videotube/assets/js/bootstrap.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.mosaik.tv/wp-content/themes/videotube/assets/js/ie8/jquery.placeholder.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.mosaik.tv/wp-content/themes/videotube/assets/js/jquery.matchheight-min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.mosaik.tv/wp-content/themes/videotube/assets/js/functions.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.mosaik.tv/wp-content/themes/videotube/assets/js/custom.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.mosaik.tv/wp-content/themes/videotube/assets/js/jquery.cookie.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.mosaik.tv/wp-content/themes/videotube/assets/js/bootstrap-multiselect.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.mosaik.tv/wp-content/themes/videotube/assets/js/jquery.form.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.mosaik.tv/wp-content/themes/videotube/assets/js/ajax_handled.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.mosaik.tv/wp-content/themes/videotube/assets/js/loading-more.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.mosaik.tv/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
 
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1506607231 -->